Monday, 8 August 2016

Infinispan Spark connector 0.4 released!

This release is compatible with Apache Spark 2.0.0 and has support to connect to secured Infinispan Servers; for a full list of changes, please see the release notes.

For more information about the connector, including Maven and sbt coordinates, consult the getting start guide.

To get help, go to the usual Infinispan channels: #infinispan on freenode, user forum and the dev list.

Cheers,
Gustavo

No comments:

Post a Comment